<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en" xml:lang="en">
<head>
    
    <script>
  var _sf_async_config = { uid: 52141, domain: 'saudigazette.com.sa', useCanonical: true };
  (function() {
    function loadChartbeat() {
      window._sf_endpt = (new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
    };
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
      loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script>

	<meta http-equiv="Content-Type" content="text/html;charset=utf-8"/>
    <meta name="ROBOTS" content="index,follow"/>
    <meta name="language" content="English"/>
    <meta name="copyright" content="Saudi Gazette"/>

    <meta name="viewport" content="width=device-width, initial-scale=1" />
	
    <meta http-equiv="refresh" content="300" >
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/3387746/SG_Business_1X1_Desktop', [1, 1], 'div-gpt-ad-1517902858377-0').addService(googletag.pubads());
    googletag.defineSlot('/3387746/SG_Business_1X1_Mobile', [1, 1], 'div-gpt-ad-1517902858377-1').addService(googletag.pubads());
    googletag.defineSlot('/3387746/SG_Business_BB_Desktop', [970, 250], 'div-gpt-ad-1517902858377-2').addService(googletag.pubads());
    googletag.defineSlot('/3387746/SG_Business_HP_Desktop', [300, 600], 'div-gpt-ad-1517902858377-3').addService(googletag.pubads());
    googletag.defineSlot('/3387746/SG_Business_Interstitial_Mobile', [320, 480], 'div-gpt-ad-1517902858377-4').addService(googletag.pubads());
    googletag.defineSlot('/3387746/SG_Business_LB_Desktop', [728, 90], 'div-gpt-ad-1517902858377-5').addService(googletag.pubads());
    googletag.defineSlot('/3387746/SG_Business_LB_Mobile', [[300, 50], [320, 100], [320, 50], [300, 100]], 'div-gpt-ad-1517902858377-6').addService(googletag.pubads());
    googletag.defineSlot('/3387746/SG_Business_MPU_Desktop', [300, 250], 'div-gpt-ad-1517902858377-7').addService(googletag.pubads());
    googletag.defineSlot('/3387746/SG_Business_MPU_Mobile', [300, 250], 'div-gpt-ad-1517902858377-8').addService(googletag.pubads());
    googletag.defineSlot('/3387746/SG_Business_SSleft_Desktop', [160, 600], 'div-gpt-ad-1517902858377-9').addService(googletag.pubads());
    googletag.defineSlot('/3387746/SG_Business_SSright_Desktop', [160, 600], 'div-gpt-ad-1517902858377-10').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script>
function EmbedScript() {
var _Impulser = window.parent.document.createElement('script'); _Impulser.type = 'text/javascript';
_Impulser.async = true;
_Impulser.src = ('https:' == window.parent.document.location.protocol ? 'https://' : 'http://') + 'impulse.forkcdn.com/impulse3/config/impulse.js';
var _scripter = window.parent.document.getElementsByTagName('script')[0];
_scripter.parentNode.insertBefore(_Impulser, _scripter);
};
function inIframe () {
    try {
        return window.self !== window.top;
    } catch (e) {
        return true;
    }
}
if(inIframe()) {
    window.parent.$ImpulseID = "IMPL-SAUDIGAZETTE-SAUDIGAZETTE-RESP-GENERIC";
    EmbedScript();
} else {
    $ImpulseID = "IMPL-SAUDIGAZETTE-SAUDIGAZETTE-RESP-GENERIC";
    EmbedScript();
}
</script><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/3387746/SG_World_1X1_Desktop', [1, 1], 'div-gpt-ad-1517902428482-0').addService(googletag.pubads());
    googletag.defineSlot('/3387746/SG_World_1X1_Mobile', [1, 1], 'div-gpt-ad-1517902428482-1').addService(googletag.pubads());
    googletag.defineSlot('/3387746/SG_World_BB_Desktop', [970, 250], 'div-gpt-ad-1517902428482-2').addService(googletag.pubads());
    googletag.defineSlot('/3387746/SG_World_HP_Desktop', [728, 90], 'div-gpt-ad-1517902428482-3').addService(googletag.pubads());
    googletag.defineSlot('/3387746/SG_World_Interstitial_Mobile', [320, 480], 'div-gpt-ad-1517902428482-4').addService(googletag.pubads());
    googletag.defineSlot('/3387746/SG_World_LB_Desktop', [728, 90], 'div-gpt-ad-1517902428482-5').addService(googletag.pubads());
    googletag.defineSlot('/3387746/SG_World_LB_Mobile', [[300, 100], [320, 50], [300, 50], [320, 100]], 'div-gpt-ad-1517902428482-6').addService(googletag.pubads());
    googletag.defineSlot('/3387746/SG_World_MPU_Desktop', [300, 250], 'div-gpt-ad-1517902428482-7').addService(googletag.pubads());
    googletag.defineSlot('/3387746/SG_World_MPU_Mobile', [300, 250], 'div-gpt-ad-1517902428482-8').addService(googletag.pubads());
    googletag.defineSlot('/3387746/SG_World_SSleft_Desktop', [160, 600], 'div-gpt-ad-1517902428482-9').addService(googletag.pubads());
    googletag.defineSlot('/3387746/SG_World_SSright_Desktop', [160, 600], 'div-gpt-ad-1517902428482-10').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

    
    <title>California’s deadliest wildfire finally tamed - Saudi Gazette</title>    <base href="http://saudigazette.com.sa/themes/saudigazette/"/>

    <link rel="icon" type="image/png" href="images/fav.png"/>
    <link href="css/bootstrap/bootstrap.min.css" rel="stylesheet" type="text/css"/>
	<link href="css/default/font-awesome-4.5.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>

	<link rel="stylesheet" href="css/default/alertify/alertify.core.min.css"/>
    <link rel="stylesheet" href="css/default/alertify/alertify.bootstrap.min.css"/>
	<link href="css/owl.carousel.css" rel="stylesheet"/>
	<link rel="stylesheet" href="css/jquery-ui.min.css"/>
    <link rel="stylesheet" href="css/jquery-ui.structure.min.css"/>
	<link rel="stylesheet" href="http://saudigazette.com.sa/css/validationEngine.jquery.min.css" type="text/css"/>
    <link rel="stylesheet" href="css/select2.min.css"/>

	<link href="http://saudigazette.com.sa/css/focuspoint.min.css" rel="stylesheet" type="text/css"/>
	<link rel="stylesheet" href="http://saudigazette.com.sa/css/master.min.css"/>
	<link rel="stylesheet" href="css/font.min.css"/>
	<link rel="stylesheet" href="css/style.min.css"/>

		<link href="http://saudigazette.com.sa/article/548857" rel="canonical" />
	
    <link type="text/css" rel="stylesheet" href="../../css/jquery.fancybox.min.css" />
<link type="text/css" rel="stylesheet" href="widgets/article-details/article-details.min.css" />
<link type="text/css" rel="stylesheet" href="pages/article-media/article-media.min.css" />
<link type="text/css" rel="stylesheet" href="widgets/highlights-section/highlights-section.min.css" />
<link type="text/css" rel="stylesheet" href="widgets/watch-now-widget/watch-now-widget.min.css" />
<link type="text/css" rel="stylesheet" href="widgets/related-articles/related-articles.min.css" />
<link type="text/css" rel="stylesheet" href="widgets/today-newspaper-widget/today-newspaper-widget.min.css" />

	<meta name="description" content="California’s deadliest wildfire finally tamed" />
<meta name="keywords" content="saudigazette Newspaper, saudi sazette, saudigazette, Saudi Arabia, kingdom of saudi arabia, latest news, world, opinion, sports, business, technology, life, cartoon, king salman , California’s,deadliest,wildfire,finally,tamed" />
<meta name="Idkeywords" content="584006" />
<meta name="pageType" content="article" />
<meta name="url" content="http://saudigazette.com.sa/article/548857/World/America/Californias-deadliest-wildfire-finally-tamed" />
<meta name="datePublished" content="2018-11-26 13:46:00" />
<meta name="dateModified" content="2018-11-26 13:46:00" />
<meta name="author" content="" />
<meta name="inLanguage" content="en" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="California’s deadliest wildfire finally tamed" />
<meta name="twitter:description" content="California’s deadliest wildfire finally tamed" />
<meta property="og:url" content="http://saudigazette.com.sa/article/548857/World/America/Californias-deadliest-wildfire-finally-tamed" />
<meta property="og:title" content="California’s deadliest wildfire finally tamed" />
<meta property="og:description" content="California’s deadliest wildfire finally tamed" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="en_GB" />
<meta property="og:site_name" content="Saudigazette" />
<meta property="article:published_time" content="2018-11-26 13:46:00" />
<meta property="article:author" content="" />
<meta property="article:section" content="World" />
<meta property="og:image" content="http://saudigazette.com.sa/uploads/images/2018/11/26/1068533.JPG" />
<meta name="twitter:image" content="http://saudigazette.com.sa/uploads/images/2018/11/26/1068533.JPG" />
<meta name="thumbnailUrl" content="http://saudigazette.com.sa/uploads/images/2018/11/26/1068533.JPG" />
<meta itemprop="identifier" content="548857" />
<meta itemprop="headline" content="California’s deadliest wildfire finally tamed" />
<meta itemprop="pageType" content="article" />
<meta itemprop="articleSection" content="World" />
<meta itemprop="datePublished" content="2018-11-26T13:46:00+03:00" />
<meta itemprop="dateModified" content="2018-11-26T13:46:00+03:00" />
<meta itemprop="url" content="http://saudigazette.com.sa/article/548857" />
<meta itemprop="inLanguage" content="ar" />
<meta itemprop="author" content="" />
<meta itemprop="image" content="uploads/images/2018/11/26/1068533.JPG" />
<meta itemprop="thumbnailUrl" content="http://saudigazette.com.sa/uploads/images/2018/11/26/1068533.JPG" />
<meta itemprop="publisher" content="NEWSPAPER_NAME" />
<meta http-equiv="EXPIRES" content="Tue, 27 Nov 2018 07:30:00" />
<meta http-equiv="Cache-control" content="max-age=18000, must-revalidate, public" />

        <!--END SEO META TAGS-->

    	<!-- google recaptcha-->
	<script src='https://www.google.com/recaptcha/api.js'></script>
	<script src="https://tags.crwdcntrl.net/c/12596/cc_af.js"></script>
</head>
<body>

	<form action="http://saudigazette.com.sa/">
		<fieldset>
			<input id="BASE_URL" type="hidden" value="http://saudigazette.com.sa/" />
		</fieldset>
	</form>

	<div id="fb-root"></div>

	<!--HEADER-->
	<header class="no-print">
		
<div class="socialFixOuter hidden-xs hidden-sm" style="display: none;">
	<a href="https://www.facebook.com/SaudiGazette" target="_blank" class="socialFix" style="background-color: #67cef5;color: #fff;padding-left: 13px;" title="Twitter"><i class="fa fa-twitter"></i></a>
	<a href="https://twitter.com/saudi_gazette" target="_blank" class="socialFix"  style="background-color: #39589b;color: #fff;padding-left: 16px;" title="Facebook"><i class="fa fa-facebook"></i></a>
	<a href="http://saudigazette.com.sa//rss" target="_blank" class="socialFix"  style="background-color: #ebe212;color: #fff;padding-left: 13px;" title="Snapchat"><i class="fa fa-snapchat-ghost"></i></a>
	<a href="https://www.instagram.com/saudi_gazette/" target="_blank" class="socialFix" style="background-color: #f68c1e;color: #fff;padding-left: 13px;" title="RSS"><i class="fa fa-rss"></i></a>
</div>
<div id="subscribeModal" class="modal fade headerPopup" role="dialog" style="display: none">
	<div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
				<div class="clear"></div>
                <div class="modal-title">
					<div class="row upperSection">
						<a class="titleUpperSection" style="color: #0573da">Subscribe</a>
						<span style="background-color: #0573da"></span>
					</div>
				</div>
				<div class="content">
					<div class="text">
						To subscribe to Saudi Gazette, please contact:<br>
						+966 12 676 0000 Ext.2403, 2405, 5557<br>
						<a href="mailto:sgmarketing@saudigazette.com.sa">email: sgmarketing@saudigazette.com.sa</a>
					</div>
				</div>
				<button class="btn btn-danger right" type="button" data-dismiss="modal">Close</button>
            </div>
        </div>
    </div>
</div><div id="advertiseWithUs" class="modal fade headerPopup" role="dialog" style="display: none">
	<div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
				<div class="clear"></div>
                <div class="modal-title">
					<div class="row upperSection">
						<a class="titleUpperSection" style="color: #0573da">Advertise</a>
						<span style="background-color: #0573da"></span>
					</div>
				</div>
				<div class="content">
					<div class="text">
						For a full technical spec including more detail on rich media formats, payment terms or any other questions you may have,<br>
						Please contact<a href="mailto:sgadvertising@saudigazette.com.sa" title="sgadvertising@saudigazette.com.sa">email:  sgadvertising@saudigazette.com.sa</a>
					</div>
				</div>
				<button class="btn btn-danger right" type="button" data-dismiss="modal">Close</button>
            </div>
        </div>
    </div>
</div>

<div class="row header">
	<div class="clear"></div>
	<div class="container">
		<div class="row">
			<div class="row headerContent">
				<div class="socialHeader">
					<a href="https://www.facebook.com/SaudiGazette" target="_blank"><i class="fa fa-facebook"></i></a>
					<a href="https://twitter.com/saudi_gazette" target="_blank"><i class="fa fa-twitter"></i></a>
					<a href="../../rss" target="_blank"><i class="fa fa-rss"></i></a>
					<a href="https://instagram.com/saudi_gazette" target="_blank"><i class="fa icon-instagram-01"></i></a>
					<a href="https://www.youtube.com/channel/UC533uSPWSFXF_JmbknAtmOw" target="_blank"><i class="fa fa-youtube-play" ></i></a>
					<a href="https://www.snapchat.com/add/saudigazette" target="_blank"><i class="fa fa-snapchat-ghost" ></i></a>
				</div>
				<div class="headerExtraInfo hidden-xs">
					<a class="pages" data-toggle="modal" data-target="#advertiseWithUs">
						<span>advertise</span>
					</a>
					<a class="pages" data-toggle="modal" data-target="#subscribeModal">
						<span>Subscribe</span>
					</a>
					<a class="pages" href="http://www.saudigazette.com.sa/epaper/" target="_blank">
						<span>E-paper</span>
					</a>
				</div>
				<div class="left">
					<div class="headerDate hidden-xs">
						<div class="w-font schedule-i">
							<span>Tuesday November 27,  2018</span>
							<span>/</span>
							<span>19 , Rabi' al-awwal , 1440</span>
						</div>
					</div>
				</div>
			</div>

		</div>
		<div class="row">
			<div class="col-md-4">
				<a href="http://saudigazette.com.sa/" class="logo">
					<img src="images/footerLogo.png" class="img-responsive" alt="Header Logo" >
				</a>
			</div>
			<div class="col-md-8">
				<div class="headerAd"><!-- /3387746/SGNew_LB_HP_Desktop -->
<div id='div-gpt-ad-1491741722148-3' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491741722148-3'); });
</script>
</div></div>
			</div>
			<div class="clear"></div>
		</div>
	</div>

<div class="menuOuter">
	<div class="container">
		<div class="menuTop">
			<nav class="navbar-fluid">
				<div class="navbar-header">
					<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#nav-menu" aria-expanded="false">
						<span class="sr-only">Toggle navigation</span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
					</button>
					<div class="mobileLogo visible-xs">
						<a class="logo"  href="http://saudigazette.com.sa/"><img src="images/footerLogo.png" class="img-responsive" style="max-width: 100%;" alt="Footer Header" ></a>
					</div>
					<div class="mobileSearch visible-xs">
						<i class="fa fa-search"></i>
					</div>
					<div class="searchMobileBox">
						<input type="text" class="query" placeholder="Type To Search ...">
					</div>
				</div>
				<div class="collapse navbar-collapse" id="nav-menu">
					<ul class="nav navbar-nav">
						<li class="menu">
							<a class="scrollLogo" href="http://saudigazette.com.sa/">SG</a>
						</li>
												<li class="menu">
							<a class="menuText " href="http://saudigazette.com.sa/Saudi-Arabia" >
							Saudi Arabia							</a>
													</li>
												<li class="menu">
							<a class="menuText " href="http://saudigazette.com.sa/World" >
							World							</a>
													</li>
												<li class="menu">
							<a class="menuText " href="http://saudigazette.com.sa/Opinion" >
							Opinion							</a>
													</li>
												<li class="menu">
							<a class="menuText " href="http://saudigazette.com.sa/Sports" >
							Sports							</a>
													</li>
												<li class="menu">
							<a class="menuText " href="http://saudigazette.com.sa/Business" >
							Business							</a>
													</li>
												<li class="menu">
							<a class="menuText " href="http://saudigazette.com.sa/Technology" >
							Technology							</a>
													</li>
												<li class="menu">
							<a class="menuText " href="http://saudigazette.com.sa/Life" >
							Life							</a>
													</li>
											</ul>
				</div>
			</nav>
		</div>
<!--		<div class="moreMenu">
			<div class="allSection">ALL SECTIONS</div>
			<span></span>
			<span></span>
			<span></span>
		</div>-->
		<div class="searchTop">
			<i class="fa fa-search"></i>
		</div>
		<div class="toggleMenu">
			<div class="searchToggle">
				<input type="text" class="query" placeholder="Type To Search ...">
			</div>
<!--			<div class="moreMenuToggle">
						<a class="title " href="http://saudigazette.com.sa/Saudi-Arabia" >
			Saudi Arabia			</a>
						<a class="title " href="http://saudigazette.com.sa/World" >
			World			</a>
						<a class="title " href="http://saudigazette.com.sa/Opinion" >
			Opinion			</a>
						<a class="title " href="http://saudigazette.com.sa/Sports" >
			Sports			</a>
						<a class="title " href="http://saudigazette.com.sa/Business" >
			Business			</a>
						<a class="title " href="http://saudigazette.com.sa/Technology" >
			Technology			</a>
						<a class="title " href="http://saudigazette.com.sa/Life" >
			Life			</a>
						</div>-->
		</div>
	</div>
</div>
</div>
<div class="breadCrumb">
	<div class="container">
					<div class="title text-uppercase">
				<a href="http://saudigazette.com.sa/" class="home">Home</a>
								<a class="section"   href="http://saudigazette.com.sa/morearticles/World" >World</a>
													&nbsp;>&nbsp;<a class="section"  href="http://saudigazette.com.sa/morearticles/World/America"  >America</a>
							</div>
			</div>
</div>

<div class="topAd hidden">
	<div id='div-gpt-ad-1479112627502-1' style='width:728px;'>
		<script>googletag.cmd.push(function() {
		googletag.display('div-gpt-ad-1479112627502-1');
	});</script>
	</div>
</div>
<div class="container" style="padding: 0px 10px">

</div>
	<div class="container" style="padding: 0px 10px;">
		<div class="row upperSection">
			<a class="titleUpperSection" style="color: #0573da"  href="http://saudigazette.com.sa/morearticles/World"  >World</a>
			<span style="background-color: #0573da"></span>
		</div>
	</div>

<div class="container">
	<div class="header-square-ad">
		<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
		<script>
		  var googletag = googletag || {};
		  googletag.cmd = googletag.cmd || [];
		</script>
			<!--SGNew_Interstitial_IP_Mobile-->
	<script>
	googletag.cmd.push(function() {
		googletag.defineSlot('/3387746/SGNew_Interstitial_IP_Mobile', [320, 480], 'div-gpt-ad-1512652261671-0').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
	});
  </script>

  <!-- /3387746/SGNew_Interstitial_IP_Mobile -->
  <div id='div-gpt-ad-1512652261671-0' style='height:480px; width:320px;'>
  <script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512652261671-0'); });
  </script>
  </div>	</div>
</div>
	</header>

	<section>
		<div class="container" style="position: relative;">
			<nav id="nav">
				<div class="adv1"><!--sidead-view-left-->
<div id="floating_side_div_left" class="sideAd">
	<!-- /3387746/SG_World_SSleft_Desktop --><div id="div-gpt-ad-1517902428482-9" style="height:600px; width:160px;"><script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1517902428482-9"); });</script></div></div>
</div>
				<div class="adv2"><!--sidead-view-right-->
<div id="floating_side_div_right" class="sideAd">
	<!-- /3387746/SG_World_SSright_Desktop --><div id="div-gpt-ad-1517902428482-10" style="height:600px; width:160px;"><script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1517902428482-10"); });</script></div></div>
</div>
			</nav>
			<div class="clear"></div>
			
<input type="hidden" id="cmsArticleId" value="548857">

<div class="row"><div class="col-md-12 noPadding col-xs-12"><!--ads-display-->
<!--ads type : LB_Mobile-->
		<div class="padd10px margin-mobile extraWidthRight visible-xs">
			<!-- /3387746/SG_World_LB_Mobile --><div id="div-gpt-ad-1517902428482-6"><script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1517902428482-6"); });</script></div>		</div>
	</div></div><div class="row"><div class="col-md-12 noPadding col-xs-12"><!--ads-display-->
<!--ads type : BB_Desktop-->
		<div class="padd10px margin-mobile extraWidthRight hidden-xs">
			<!-- /3387746/SG_World_BB_Desktop --><div id="div-gpt-ad-1517902428482-2" style="height:250px; width:970px;"><script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1517902428482-2"); });</script></div>		</div>
	</div></div><div class="row"><div class="col-md-8 col-xs-12"><!--article-details.tpl.php-->

<!--CMS: 548857-->
<!--NP: 584006-->
<!--ISOLD: 0-->
<!--OLD: 0-->

<div class="row rowArticleDetail paddRight30">
            <div class="article-header"
         style="position: relative;">

        <!--		<div class="articleDate">الاثنين / 18 / ربيع الأول / 1440 هـ</div>-->
        <div class="articleActions row upper">
            <!--			<div class="title"></div>-->
            <div class="titleArticle">
                <h1>
                    California’s deadliest wildfire finally tamed                </h1>
            </div>
            <div class="subTitleArticle">
                <h2>
                                    </h2>
            </div>
            <div>
                <div class="articleDate">
                    <i class="fa fa-clock-o"></i>
                    <span>2018-11-26 13:46:00</span>
                </div>
				                <div class="view">
                    <i class="fa fa-eye" aria-hidden="true"></i>
                    <span>60 views</span>
                </div>
				
				
                <div class="socialArticle" style="line-height: 50px;">
                    <a class="addthis_button_facebook" addthis:url="http://saudigazette.com.sa/article/548857"
                       addthis:title="California’s deadliest wildfire finally tamed"
                       addthis:media="http://saudigazette.com.sa/uploads/images/2018/11/26/1068533.JPG">
                        <i class="fa fa-facebook"></i></a>
                    <a class="addthis_button_twitter" addthis:url="http://saudigazette.com.sa/article/548857"
                       addthis:title="California’s deadliest wildfire finally tamed"
                       addthis:media="http://saudigazette.com.sa/uploads/images/2018/11/26/1068533.JPG">
                        <i class="fa fa-twitter"></i></a>
                </div>

				            </div>

        </div>

        <div class="space20"></div>
        <div class="addthis_inline_share_toolbox"></div>
        <script type="text/javascript">
            var addthis_share = {
                // ... other options
                url_transforms: {
                    shorten: {
                        twitter: 'bitly',
                        whatsapp: 'bitly',
                        facebook: 'bitly'
                    }
                },
                shorteners: {
                    bitly: {}
                }
            }
        </script>
		<div style="clear: both;"></div>
        

            <div class="row" style="position: relative">
                <div class="col-sm-12 article-img-block imgThumb" data-id="">
                    
                        					<a class="fancybox" href="../../uploads/images/2018/11/26/1068533.JPG" data-fancybox-group="gallery" title="Helicopter pilots look for a landing spot during a rescue made on the fly during the Woolsey Fire in Malibu, California, in this Nov.  9, 2018 still image taken from helmet camera footage by LAFD David Nordquist. — Reuters">
                        <img class="img-responsive articleImage" style="max-width: 100%;height: auto !important;" width="100%"
                             title="California’s deadliest wildfire finally tamed"
                             caption="Helicopter pilots look for a landing spot during a rescue made on the fly during the Woolsey Fire in Malibu, California, in this Nov.  9, 2018 still image taken from helmet camera footage by LAFD David Nordquist. — Reuters" onerror="this.src='images/no-image.png'" src="http://saudigazette.com.sa/uploads/images/2018/11/26/1068533.JPG">
					</a>

                        											<div class="loadArticleCaption">Helicopter pilots look for a landing spot during a rescue made on the fly during the Woolsey Fire in Malibu, California, in this Nov.  9, 2018 still image taken from helmet camera footage by LAFD David Nordquist. — Reuters</div>
					                </div>
            </div>
                </div>


		<!--ad to be added-->
		
			<script type="text/javascript" >
			(function(w){
				 if(w.location.hostname.indexOf("combotag.com") === -1){
					 w.ct_t_init = +new Date();
					 var s = w.document.createElement("script");
					 s.src = (w.location.protocol === "https:" ? "https:" : "http:")+"//serve.combotag.com/show_ad?id=1506&url="+encodeURIComponent(w.location.href)+"&t="+w.ct_t_init;
					 w.document.getElementsByTagName("head")[0].appendChild(s);
				}
			})(window.top);
			 </script>

		

    <div class="row" style="position: relative">
        <div class="col-sm-12">
            <div class="articleBody">
				<a >
                    <b></b>
                </a>
            </div>
        </div>
        <div class="col-sm-12">
            <div class="articleBody">
                <p>
                    <p><strong>LOS ANGELES, California</strong> — The deadliest and most destructive fire in California’s history was finally brought totally under control by firefighters, more than two weeks after it erupted, authorities said on Sunday.<br><br>The so-called Camp Fire, which broke out on November 8, is so far known to have killed 85 people.<!--mobileAd--><br><br>The Butte County Sheriff’s department said that they had mistakenly added two people to an earlier death toll of 87.<br><br>However late Sunday they increased the number of missing people to 296 from 249 — still considerably lower than the 474 reported missing on Friday.<br><br>“#CampFire ... is now 100% contained,” Cal Fire, the state fire authority, said in a bulletin on Twitter.<br><br>Only 54 of the fatalities have been identified, according to the local sheriff’s office in Butte County, a rural area north of the state capital Sacramento.<br><br>A total of 153,336 acres were affected by the fire, with nearly 14,000 homes and hundreds of other structures destroyed.<br><br>Heavy downfalls that have soaked the fire zone in the past days helped douse the remaining flames, but also made it more difficult for crews searching for bodies.<br><br>The Camp Fire was the second major blaze to hit California in recent weeks with a fire in the Malibu area near Los Angeles also killing three people.<br><br>The smoke from the Camp Fire was so intense that schools in San Francisco had to close at one point earlier this month as did the city’s famed cable car and Alcatraz Island.<br><br>California’s governor, Jerry Brown, has warned that the state can expect a growing number of major fires as a result of global warming.<br><br>US President Donald Trump, who visited one of the worst-hit towns called Paradise last weekend, caused some consternation by saying that the fires were due in part to forestry mismanagement.<br><br>Ahead of the announcement that the fire has been totally tamed, authorities had already begun letting residents return to some of the worst hit areas to inspect the damage to their homes.<br><br>In a joint bulletin posted on Saturday, the police and fire service said evacuation orders that had in place for some areas over the last fortnight were being lifted for both residents and non-residents, while warning that essential services were still “very limited.”<br><br>“Prior to returning home, residents are encouraged to take steps to ensure they have food, water and fuel for their vehicles,” said the statement.<br><br>While Brown has warned that mega fires such as those in Butte and Malibu will cease to be “abnormal” events, the state has allocated about $1 billion over the next five years for fire prevention.<br><br>Much of the cash will go on education and suppression activities such as clearing grasses and other vegetation, according to officials.<br><br>But many experts are calling for more restrictions on housing being built in forests as a means of eliminating danger before the blazes even break out. “I think people are thinking about if there is a way we can design the new Paradise that can look like more of a European village or a ski town, and not have houses out in the forests,” Bill Stewart, co-director of the Center for Forestry at the University of California, Berkeley told AFP.<br><br>A recent study found that one third of all US houses now are located in what researchers refer to as the wildland-urban interface, where houses and forest vegetation intermingle.<br><br>While Trump has repeatedly expressed skepticism about global warming, a new report by his administration warned Friday that climate change will cost the US hundreds of billions of dollars annually by century’s end unless drastic action is taken to cut carbon emissions.— AFP</p><p> </p><div><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/29098/tag"></script></div><div class="clear"></div><br/><div class="pagingWrap" style="display:none;"><a style="display:none;" href="http://saudigazette.com.sa/article/548857/World?page=0" class="button grey prevBtn">< Previous Page</a><a style="display:none;" href="http://saudigazette.com.sa/article/548857/World?page=2" class="button grey nextBtn">Next Page ></a></div>                </p>
            </div>

            <script>setTimeout(function(){ (function(P,o,s,t,Q,r,e){P['RecsWidgetObject']=Q;P[Q]=P[Q]||function(){;
                        (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s),
                    e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(
                    window,document,'script','//widget.postquare.com/_widget_loader.js','__posWidget');
                __posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_112928',pubid: 162627,webid:166072,wid:112928,on:'postquare'}); }, 5000);

            </script>
            <div id="POSTQUARE_WIDGET_112928"></div>

        </div>
		<div class="col-sm-12">
			<div class="addthis_inline_share_toolbox"></div>
			<div class="clear space20"></div>
			<div class="wordCloudBoxArticles">
				<div class="text-center">
									</div>
			</div>
			<div class="space20"></div>

			<div>
				<div class="articleDate">
					<i class="fa fa-clock-o"></i>
					<span>20 hours ago</span>
				</div>
								<div class="view">
					<i class="fa fa-eye" aria-hidden="true"></i>
					<span>60 views</span>
				</div>
								<div class="socialArticle" style="line-height: 50px;">
					<a class="addthis_button_facebook" addthis:url="http://saudigazette.com.sa/article/548857"
					   addthis:title="California’s deadliest wildfire finally tamed" addthis:media="http://saudigazette.com.sa/uploads/images/2018/11/26/1068533.JPG"><i class="fa fa-facebook"></i></a>
					<a class="addthis_button_twitter" addthis:url="http://saudigazette.com.sa/article/548857"
					   addthis:title="California’s deadliest wildfire finally tamed" addthis:media="http://saudigazette.com.sa/uploads/images/2018/11/26/1068533.JPG"><i class="fa fa-twitter"></i></a>
				</div>
			</div>
		</div>


        <!--		<div class="space10" style="background-color: #cfcfcf"></div>-->
    </div>
    
</div><div class="padd10px">
    <input type="hidden" id="disqus_url" value="http://saudigazette.com.sa/article/548857"/>
    <input type="hidden" id="disqus_shortname" value="http-saudigazette-com-sa"/>
	<input type="hidden" id="disqus_identifier" value="548857"/>
	<a name="comments"></a>
    <div id="disqus_thread"></div>
</div>

<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments
        powered by Disqus.</a></noscript>

<div class="row visible-xs" style="margin: 0 auto; text-align:center; width:300px;">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <ins class="adsbygoogle"
         style="display:inline-block;width:300px;height:250px"
         data-ad-client="ca-pub-4718739967940771"
         data-ad-slot="6883091791"></ins>
    <script>
    (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
</div>

</div><div class="col-md-4 col-xs-12"><!--ads-display-->
<!--ads type : MPU_Desktop-->
		<div class="padd10px margin-mobile extraWidthRight hidden-xs">
			<!-- /3387746/SG_World_MPU_Desktop --><div id="div-gpt-ad-1517902428482-7" style="height:250px; width:300px;"><script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1517902428482-7"); });</script></div>		</div>
	<!--ads-display-->
<!--ads type : MPU_Mobile-->
		<div class="padd10px margin-mobile extraWidthRight visible-xs">
			<!-- /3387746/SG_World_MPU_Mobile --><div id="div-gpt-ad-1517902428482-8" style="height:250px; width:300px;"><script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1517902428482-8"); });</script></div>		</div>
	    <!--highlights-section.tpl.php-->

    
        <div class="padd10px">
            <div class="row highlightsSection">
				<a class="upper" href="http://saudigazette.com.sa/morearticles/World" style="color: #fff;background-color: #cf0202">
					highlights				</a>
				<div class="content">
                					<div class="outer">
						<div class="publishTimeArticle">10 hours ago</div>
						<a href="http://saudigazette.com.sa/article/548939/World/Mena/Crown-Prince-Bahrains-King-inaugurate-new-Aramco-BAPCO-oil-pipeline" class="titleBoxWidget">Crown Prince, Bahrain&#039;s King inaugurate new Aramco-BAPCO oil pipeline</a>
					</div>
                    					<div class="outer">
						<div class="publishTimeArticle">10 hours ago</div>
						<a href="http://saudigazette.com.sa/article/548938/World/Mena/Sisi-receives-Crown-Prince-in-Cairo" class="titleBoxWidget">Sisi receives Crown Prince in Cairo</a>
					</div>
                    					<div class="outer">
						<div class="publishTimeArticle">15 hours ago</div>
						<a href="http://saudigazette.com.sa/article/548937/SAUDI-ARABIA/Saudi-Arabia-upholds-justice-rights" class="titleBoxWidget">Saudi Arabia upholds justice, rights</a>
					</div>
                    					<div class="outer">
						<div class="publishTimeArticle">15 hours ago</div>
						<a href="http://saudigazette.com.sa/article/548936/BUSINESS/Saudi-Aramco-signs-deals-worth-$275bn" class="titleBoxWidget">Saudi Aramco signs deals worth $27.5bn</a>
					</div>
                    				</div>
            </div>
        </div>
            <!--watch-now-widget.tpl.php-->

    
        <div class="padd10px">
            <div class="row watchNowWidget">
				<div class="upper">
					<a class="watchNowTitle" href="http://saudigazette.com.sa/morearticles/Gallery/Video" style="color: #e00627;border-color: #e00627">
						watch now					</a>
				</div>
				<div class="content">
                
					<div class="img" style="position: relative;overflow: hidden;">
												<a class="ratio" href="http://saudigazette.com.sa/article/548538/Gallery/Video/PIF-announces-ldquoWadi-Al-Disah-Development-Project-rdquo-in-Mohammed-bin-Salman-Natural-Reserve">
							<div class="focuspoint"	data-focus-x="0" data-focus-y="0">
							   <img src="https://img.youtube.com/vi/aEJCQSRpNaU/hqdefault.jpg"	alt=""		onerror="this.src='images/no-image.png'">
							</div>
						</a>
						<a class="fancyboxWatchNow" href="" data-fancybox-group="gallery" title="PIF announces “Wadi Al Disah Development Project” in Mohammed bin Salman Natural Reserve">
							<i class="fa icon-Zoomin-01"></i>
						</a>
					</div>
					<a href="http://saudigazette.com.sa/article/548538/Gallery/Video/PIF-announces-ldquoWadi-Al-Disah-Development-Project-rdquo-in-Mohammed-bin-Salman-Natural-Reserve" class="titleBoxWidget">PIF announces “Wadi Al Disah Development Project” in Mohammed bin Salman Natural Reserve</a>
					<div class="socialArticle">
						<a class="addthis_button_facebook"   addthis:url="http://saudigazette.com.sa/article/548538" addthis:title="PIF announces “Wadi Al Disah Development Project” in Mohammed bin Salman Natural Reserve" addthis:media=""><i class="fa fa-facebook"></i></a>
						<a class="addthis_button_twitter" addthis:url="http://saudigazette.com.sa/article/548538" addthis:title="PIF announces “Wadi Al Disah Development Project” in Mohammed bin Salman Natural Reserve" addthis:media=""><i class="fa fa-twitter"></i></a>
					</div>
                    				</div>
            </div>
        </div>
        <!--ads-display-->
<!--ads type : HP_Desktop-->
		<div class="padd10px margin-mobile extraWidthRight hidden-xs">
			<!-- /3387746/SG_World_HP_Desktop --><div id="div-gpt-ad-1517902428482-3" style="height:90px; width:728px;"><script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1517902428482-3"); });</script></div>		</div>
		<style>
	.fb-page,
	.fb-page span,
	._2p3a,
	.fb-page span iframe[style]
	{
		width: 100% !important;
	}
	</style>
    <div class="hidden-xs padd10px">
        <div class='fb-page' data-href='https://www.facebook.com/SaudiGazette' data-tabs='timeline' data-width='370' data-height='376' data-small-header='false' data-adapt-container-width='true' data-hide-cover='false' data-show-facepile='true'><blockquote cite='https://www.facebook.com/SaudiGazette' class='fb-xfbml-parse-ignore'><a href='https://www.facebook.com/SaudiGazette'>‎SaudiGazette - SaudiGazette</a></blockquote></div>    </div>
    </div></div><div class="row"><div class="col-md-8 col-xs-12"><!--related-articles.tpl.php-->
        <div class="padd10px relatedArticles">
			<div class="upperSection">
				<a class="titleUpperSection" href=""
				   style="color:#0573da">
					related articles				</a><span style="background-color:#0573da"></span>
			</div>
			<div class="row">
							<div class="col-xs-6 col-md-4 padd10px">
					
					<a class="ratio" href="http://saudigazette.com.sa/article/548874/World/America/US-agents-fire-tear-gas-at-somemigrants-trying-to-breach-fence">
						<div class="focuspoint"	data-focus-x="0" data-focus-y="0">
						   <img src="http://saudigazette.com.sa/uploads/images/2018/11/26/1068763.jpg"	alt="Central American migrants are stopped by Mexican police forces as they reach the El Chaparral border crossing, in Tijuana, Baja California State, Mexico, on Sunday. — AFP"		onerror="this.src='images/no-image.png'">
						</div>
					</a>
					<div class="publishTimeArticle"> November 26,  2018</div>
					<a class="titleBoxWidget" href="http://saudigazette.com.sa/article/548874/World/America/US-agents-fire-tear-gas-at-somemigrants-trying-to-breach-fence">US agents fire tear gas at somemigrants trying to breach fence</a>
				</div>
							<div class="col-xs-6 col-md-4 padd10px">
					
					<a class="ratio" href="http://saudigazette.com.sa/article/548890/World/America/No-doctors-nurses-or-painkillers-Surviving-pregnancy-in-Venezuela">
						<div class="focuspoint"	data-focus-x="0" data-focus-y="0">
						   <img src="http://saudigazette.com.sa/uploads/images/2018/11/26/1068880.jpg"	alt="Venezuelan President Nicolas Maduro, left, gestures next to Venezuelan First Lady Cilia Flores during the commemoration of the University Student Day, at the Miraflores presidential palace in Caracas in this Nov. 21, 2018 file photo. — AFP"		onerror="this.src='images/no-image.png'">
						</div>
					</a>
					<div class="publishTimeArticle"> November 26,  2018</div>
					<a class="titleBoxWidget" href="http://saudigazette.com.sa/article/548890/World/America/No-doctors-nurses-or-painkillers-Surviving-pregnancy-in-Venezuela">No doctors, nurses or painkillers: Surviving pregnancy in Venezuela</a>
				</div>
							<div class="hidden-xs col-md-4 padd10px">
					
					<a class="ratio" href="http://saudigazette.com.sa/article/548858/World/America/Anxiety-at-NASA-as-Mars-InSight-spacecraft-nears-Red-Planet">
						<div class="focuspoint"	data-focus-x="0" data-focus-y="0">
						   <img src="http://saudigazette.com.sa/uploads/images/2018/11/26/1068549.jpg"	alt="Aline Zimmer, left, EDL Systems Engineer, and Farah Alibay, Payload Systems Engineer, talk about Mars InSight during a social media briefing at NASA’s Jet Propulsion Laboratory in Pasadena, California, on Sunday. — AFP"		onerror="this.src='images/no-image.png'">
						</div>
					</a>
					<div class="publishTimeArticle"> November 26,  2018</div>
					<a class="titleBoxWidget" href="http://saudigazette.com.sa/article/548858/World/America/Anxiety-at-NASA-as-Mars-InSight-spacecraft-nears-Red-Planet">Anxiety at NASA as Mars InSight spacecraft nears Red Planet</a>
				</div>
						</div>

		</div>
    <!--ads-display-->
<!--ads type : 1X1_Desktop-->
		<div class="padd10px margin-mobile extraWidthRight hidden-xs">
			<!-- /3387746/SG_World_1X1_Desktop --><div id="div-gpt-ad-1517902428482-0" style="height:1px; width:1px;"><script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1517902428482-0"); });</script></div>		</div>
	</div><div class="col-md-4 col-xs-12">	<style>
	#twitter-widget-0
	{
		min-width: 100% !important;
	}
	</style>
    <div class="hidden-xs padd10px">
        <a class='twitter-timeline' data-width='252' data-height='376' href='https://twitter.com/Saudi_Gazette'>Tweets by Saudi_Gazette</a> <script async src='//platform.twitter.com/widgets.js' charset='utf-8'></script>    </div>
    <!--today-newspaper-widget.tpl.php-->
<div class="padd10px">
	<div class="todayNewspaper">
	<a href="http://www.saudigazette.com.sa/epaper/" target="_blank" class="newspaperImage" style="background-image:url(images/no-image.png)"></a>
	</div>
</div>
<!--big-->
    <div class="padd10px fullAd hidden-xs">
		<div>
        <script>    (function(P,o,s,t,Q,r,e){P['RecsWidgetObject']=Q;P[Q]=P[Q]||function(){            (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s),        e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(        window,document,'script','//widget.postquare.com/_widget_loader.js','__posWidget');    __posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_112929',pubid: 162627,webid:166072,wid:112929,on:'postquare'});</script><div id="POSTQUARE_WIDGET_112929"></div>		</div>
    </div>
    </div></div><div class="row"><div class="col-md-12 noPadding col-xs-12"><!--ads-display-->
<!--ads type : Interstitial_Mobile-->
		<div class="padd10px margin-mobile extraWidthRight visible-xs">
			<!-- /3387746/SG_World_Interstitial_Mobile --><div id="div-gpt-ad-1517902428482-4" style="height:480px; width:320px;"><script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1517902428482-4"); });</script></div>		</div>
	</div></div><div class="row"><div class="col-md-8 col-xs-12"><!--ads-display-->
<!--ads type : 1X1_Mobile-->
		<div class="padd10px margin-mobile extraWidthRight visible-xs">
			<!-- /3387746/SG_World_1X1_Mobile --><div id="div-gpt-ad-1517902428482-1" style="height:1px; width:1px;"><script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1517902428482-1"); });</script></div>		</div>
	</div></div>			<div class="clear"></div>
		</div>
			</section>

	<footer class="no-print">
		<div id="newsletterModal" class="modal fade headerPopup" role="dialog" style="display: none">
	<div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
				<div class="clear"></div>
                <div class="modal-title">
					<div class="row upperSection">
						<a class="titleUpperSection" style="color: #0573da">Subscribe</a>
						<span style="background-color: #0573da"></span>
					</div>
				</div>
				<div class="content">
					<div class="inputNewsletter">
						<input id="emailSubscription" type="text" placeholder="Please fill your email ..">
					</div>
					<button onclick="SubscribeForm()"><i class="fa fa-angle-right"></i></button>
				</div>
				<button class="btn btn-danger right" type="button" data-dismiss="modal">Close</button>
            </div>
        </div>
    </div>
</div>
<div id="socialMediaModal" class="modal fade headerPopup" role="dialog" style="display: none;">
	<div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
				<div class="clear"></div>
                <div class="modal-title">
					<div class="row upperSection">
						<a class="titleUpperSection" style="color: #0573da">Social Media</a>
						<span style="background-color: #0573da"></span>
					</div>
				</div>
				<div class="content">
					<div class="socialPopUp">
						<a href="https://www.facebook.com/SaudiGazette" target="_blank"><i class="fa fa-facebook"></i></a>
						<a href="https://twitter.com/saudi_gazette" target="_blank"><i class="fa fa-twitter"></i></a>
						<a href="../../rss" target="_blank"><i class="fa fa-rss"></i></a>
						<a href="https://instagram.com/saudi_gazette" target="_blank"><i class="fa icon-instagram-01"></i></a>
						<a href="https://www.youtube.com/channel/UC7uskRSjWoPTfjbVCYlJwLg" target="_blank"><i class="fa fa-youtube-play" ></i></a>
						<a href="https://www.snapchat.com/add/saudigazette" target="_blank"><i class="fa fa-snapchat-ghost" ></i></a>
						<div class="clear"></div>
					</div>
				</div>
            </div>
        </div>
    </div>
</div>	<div class="padd10px container morePages">
		<div class="outer"  style="color:#0573da;text-align: right;">
			<a href=http://saudigazette.com.sa/morearticles/World>More in World</a>
		</div>
	</div>
	<div class="clear"></div>

<div id="rowFooter" class="footer-wrapper">
	<div class="line"></div>
	<div class="container">
		<div class="row text-uppercase padd10px">
			<div class="col-md-6 col-sm-12 col-xs-12">
				<div class="footerLogo">
					<a  href="http://saudigazette.com.sa/"><img src="images/footerLogo.png" class="img-responsive" style="max-width: 100%;" alt="footer logo"></a>
					<div class="AllRightReserved visible-lg visible-md">Copyright © 2016 www.saudigazette.com.sa - All rights reserved</div>
					<div class="newsPress visible-lg visible-md">
						<span>Powered by <a href="http://layoutintl.com" target="_blank">NewsPress</a></span>
					</div>
				</div>
			</div>
			<div class="col-md-6 col-sm-12 col-xs-12 padd010px">
				<div class="col-md-4 col-sm-4 col-xs-4 text-center">
					<div class="footerMenu sections">
						                        <a href="http://saudigazette.com.sa/saudi-arabia" class="footerText">saudi arabia</a>
                                            <a href="http://saudigazette.com.sa/world" class="footerText">world</a>
                                            <a href="http://saudigazette.com.sa/opinion" class="footerText">opinion</a>
                                            <a href="http://saudigazette.com.sa/business" class="footerText">business</a>
                                            <a href="http://saudigazette.com.sa/technology" class="footerText">technology</a>
                                            <a href="http://saudigazette.com.sa/sports" class="footerText">sports</a>
                                            <a href="http://saudigazette.com.sa/life" class="footerText">life</a>
                    					</div>
				</div>
				<div class="col-md-4 col-sm-4 col-xs-4 text-center">
					<div class="footerMenu">
						                        <a href="http://saudigazette.com.sa/about-us" class="footerText">about us</a>
                                            <a href="http://saudigazette.com.sa/epaper" class="footerText">Epaper</a>
                                            <a href="http://saudigazette.com.sa/contact-us" class="footerText">contact us</a>
                    						<a data-toggle="modal" data-target="#advertiseWithUs" class="footerText">Advertise</a>
						<a data-toggle="modal" data-target="#socialMediaModal" class="footerText">Social Media</a>

					</div>
				</div>
				<div class="col-md-4 col-sm-4 col-xs-4 text-center">
					<div class="footerMenu">
						                        <a href="http://saudigazette.com.sa/archive/" class="footerText">Archive</a>
                    						<a class="footerText" data-toggle="modal" data-target="#subscribeModal">Subscribe</a>
					</div>

				</div>
			</div>
		</div>
		<div class="AllRightReserved hidden-lg hidden-md">Copyright © 2016 www.saudigazette.com.sa - All rights reserved</div>
		<div class="newsPress hidden-lg hidden-md">
			<span>Powered by <a href="http://layoutintl.com" target="_blank">NewsPress</a></span>
		</div>
	</div>
</div>
		<input type="hidden" id="FOOTER_HEIGHT" value="" />
	</footer>

	<!--Vibe-saudigazette-->
		<script src="//vibecdn.forkcdn.com/Inarticle/iav.js?publisher=saudigazette" id ="_forkIAVScript" async></script>
	
	<script type="text/javascript">(function (d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s);
			js.id = id;
			js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4&appId=1981563878789116";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
	</script>

	<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5762a2ef9dee4c8c" async="async"></script>

	<!--<script type="text/javascript" src="js/default/discuss-comments.js"></script>-->

	<script>
	   // $('div .articleBody').selectionSharer();
	</script>
		<script>
		/* * * CONFIGURATION VARIABLES * * */
		var disqus_shortname = 'http-saudigazette-com-sa';

		/* * * DON'T EDIT BELOW THIS LINE * * */
		(function () {
			var s = document.createElement('script');
			s.async = true;
			s.type = 'text/javascript';
			s.src = '//' + disqus_shortname + '.disqus.com/count.js';
			(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
		}());
	</script>

		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3885354-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- COPYRIGHT EFFECTIVE MEASURE -->
<script type="text/javascript">
	(function() {
		var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
		em.src = ('https:' == document.location.protocol ? 'https://me-ssl' : 'http://me-cdn') + '.effectivemeasure.net/em.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
	})();
</script>
<noscript>
	<img src="https://me.effectivemeasure.net/em_image" alt="" style="position:absolute; left:-5px;" />
</noscript>
<!--END EFFECTIVE MEASURE CODE -->


	<script>
		var addthis_config = addthis_config || {};
		addthis_config.data_track_addressbar = false;
		addthis_config.data_track_clickback = false;
	</script>



	<script  src="http://saudigazette.com.sa/js/jquery.min.js"></script>
	<script  src="http://saudigazette.com.sa/js/bootstrap.min.js"></script>
		<script  src="http://saudigazette.com.sa/js/alertify.min.js"></script>
	<script  src="http://saudigazette.com.sa/js/jquery.pageup.js"></script>
	<script  src="http://saudigazette.com.sa/js/jquery-ui.min.js"></script>
	<script  src="http://saudigazette.com.sa/js/select2.min.js"></script>
	<script  src="http://saudigazette.com.sa/js/jquery.validationEngine.min.js"></script>
	<script  src="http://saudigazette.com.sa/js/jquery.validationEngine-en.min.js"></script>
	<script  src="http://saudigazette.com.sa/js/focuspoint.min.js"></script>
	<script  src="http://saudigazette.com.sa/js/master.min.js"></script>
	<script  src="js/script.min.js"></script>
	<script type="text/javascript" src="../../js/jquery.fancybox.min.js" ></script>
<script type="text/javascript" src="../../js/owl.carousel.min.js" ></script>
<script type="text/javascript" src="../../js/owl.carousel2.thumbs.js" ></script>
<script type="text/javascript" src="../../js/jquery.cycle2.min.js" ></script>
<script type="text/javascript" src="../../js/clipboard.min.js" ></script>
<script type="text/javascript" src="widgets/article-details/article-details.min.js" ></script>
<script type="text/javascript" src="widgets/disqus/disqus.min.js" ></script>
<script type="text/javascript" src="widgets/watch-now-widget/watch-now-widget.min.js" ></script>
<script type="text/javascript" src="widgets/related-articles/related-articles.min.js" ></script>
	</body>
</html>
